Error message when installing HivePress plugin

Describe the issue in as much detail as possible. Please remove the sections below if the issue is obvious enough and doesn’t require extra details.

Steps to reproduce

Installing:

hivepress/node_modules/select2/src/scss/_multiple.scss.

Actual result:

Error occurs while installing

Expected result

Installation of plug in

Extra details:

Hi,

We checked on our side, and everything seems to be working well.
Please try installing the HivePress plugin again, but please note that the version must be 1.6.17.